Berechnen

Fehlerberichte, Hilfe und Anregungen zu PlanMaker HD für Android

Moderator: SoftMaker Team

Antworten
Thade
Beiträge: 3
Registriert: 09.07.2015 16:49:05

Berechnen

Beitrag von Thade » 09.07.2015 16:58:19

Wie bekomme ich das Programm dazu eine senkrechte Spalte zu addieren beim PC funktioniert es wunderbar. Ich arbeite erst seit kurzem mit dem Programm.

sven-l
SoftMaker Team
SoftMaker Team
Beiträge: 12991
Registriert: 09.04.2008 09:50:06
Wohnort: Nürnberg
Kontaktdaten:

Re: Berechnen

Beitrag von sven-l » 10.07.2015 11:23:37

Einfach die Zelle unterhalb der zu summierenden Zellen anwählen und dann das Symbol für Autosumme aus der Menüleiste antippen.
Sven Leßmann
SoftMaker Software GmbH

Thade
Beiträge: 3
Registriert: 09.07.2015 16:49:05

Re: Berechnen

Beitrag von Thade » 11.07.2015 11:04:32

Das habe ich versucht wie beim PC aber da öffnet sich ein Fenster in dem ich Mathematik und Summe eingegeben habe dann stand oben =Summe ().Irgendwas muss da rein aber kein Ahnung was.

sven-l
SoftMaker Team
SoftMaker Team
Beiträge: 12991
Registriert: 09.04.2008 09:50:06
Wohnort: Nürnberg
Kontaktdaten:

Re: Berechnen

Beitrag von sven-l » 13.07.2015 16:43:32

In die Klammern muss der Zellbereich, welcher addiert werden soll, also z.B., wenn Sie die Summe der Zellen A1,A2,A3 und A4 haben möchten, dann schreiben Sie =SUMME(A1:A4) (Summe der Zellen A1 bis A4).
Aber eigentlich sollte die Funktion Autosumme in den meisten Fällen automatisch den zu summierenden Bereich finden und einrahmen, sodass Sie nur noch Enter zum Bestätigen drücken müssen, um das Ergebnis zu sehen.
Sven Leßmann
SoftMaker Software GmbH

Thade
Beiträge: 3
Registriert: 09.07.2015 16:49:05

Re: Berechnen

Beitrag von Thade » 14.07.2015 06:57:34

Vielen dank es hat funktioniert

Antworten

Zurück zu „PlanMaker HD“